VMWare – Fehlermeldung „this virtual machine’s policies are too old to be run by this version of vmware workstation“

Seit kurzen gibt es die neue Version VMWare Workstation 9. Diese hat jedoch, wie den den vorherigen BETA Versionen auch, einen kleinen Fehler beim Update von VM Ware Workstation Version 8. Nachdem Update von Version 8 auf 9  kann es gerade bei älteren … Weiterlesen